<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>Roxgold Increases Indicated Mineral Resources by 97% to Over 1 Million Ounces at Séguéla; Reports Maiden Inferred Mineral Resource at Koula of 281,000 oz at 8.1 GPT AU &#8211; Resource World Magazine</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Resource World Magazine &raquo; Feed" href="https://resourceworld.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Resource World Magazine &raquo; Comments Feed" href="https://resourceworld.com/comments/feed/" />
    <meta name="apple-mobile-web-app-title" content="RW Mag">
	<link rel="alternate" type="application/rss+xml" title="Resource World Magazine &raquo; Roxgold Increases Indicated Mineral Resources by 97% to Over 1 Million Ounces at Séguéla; Reports Maiden Inferred Mineral Resource at Koula of 281,000 oz at 8.1 GPT AU Comments Feed" href="https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/feed/" />
		<script type="text/javascript">
		(function(document,navigator,standalone) {
            // prevents links from apps from oppening in mobile safari
            // this javascript must be the first script in your <head>
            if ((standalone in navigator) && navigator[standalone]) {
                var curnode, location=document.location, stop=/^(a|html)$/i;
                document.addEventListener('click', function(e) {
                    curnode=e.target;
                    while (!(stop).test(curnode.nodeName)) {
                        curnode=curnode.parentNode;
                    }
                    // Condidions to do this only on links to your own app
                    // if you want all links, use if('href' in curnode) instead.
                    if('href' in curnode && ( curnode.href.indexOf('http') || ~curnode.href.indexOf(location.host) ) ) {
                        e.preventDefault();
                        location.href = curnode.href;
                    }
                },false);
            }
        })(document,window.navigator,'standalone');
		</script>
	<link rel="apple-touch-icon" href="https://resourceworld.com/wp-content/uploads/2018/09/rw_app_57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://resourceworld.com/wp-content/uploads/2018/09/rw_app_72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="https://resourceworld.com/wp-content/uploads/2018/09/rw_app_114x114.png"><link rel="apple-touch-icon" sizes="144x144" href="https://resourceworld.com/wp-content/uploads/2018/09/rw_app_144x144.png">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/resourceworld.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- resourceworld.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://resourceworld.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://resourceworld.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://resourceworld.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://resourceworld.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='h5vp-style-css'  href='https://resourceworld.com/wp-content/plugins/html5-video-player/css/player-style.css?ver=3.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://resourceworld.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.69.1' type='text/css' media='all' />
<link rel='stylesheet' id='ResetFormStyle.css-css'  href='https://resourceworld.com/wp-content/plugins/popup-builder/public/css/ResetFormStyle.css?ver=3.69.1' type='text/css' media='all' />
<link rel='stylesheet' id='SubscriptionForm.css-css'  href='https://resourceworld.com/wp-content/plugins/popup-builder/public/css/SubscriptionForm.css?ver=3.69.1' type='text/css' media='all' />
<link rel='stylesheet' id='smw-plugin-style-css'  href='https://resourceworld.com/wp-content/plugins/premium-stock-market-widgets/assets/css/style.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://resourceworld.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://resourceworld.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://resourceworld.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/slick/css/slick.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/magnific-popup/magnific-popup.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sliderpro-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/assets/slider-pro/css/slider-pro.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='https://resourceworld.com/wp-content/themes/covernews-pro/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='covernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsletter-css'  href='https://resourceworld.com/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://resourceworld.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://resourceworld.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://resourceworld.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://resourceworld.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type="text/javascript">var addToHomeConfig = {message:'Add  %icon to your %device Home Screen?',returningVisitor: 'true',animationIn:'drop',animationOut:'drop',startdelay:2000,lifespan:20000,expire:0,touchIcon:true}</script><script type='text/javascript' src='https://resourceworld.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.3' id='unslider-js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.3' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.3' id='unslider-swipe-js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/html5-video-player/js/plyr.js?ver=3.5.10' id='h5vp-js-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/resourceworld.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.69.1' id='Popup.js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.69.1' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>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</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.69.1' id='PopupBuilder.js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/popup-builder/public/js/Subscription.js?ver=3.69.1' id='Subscription.js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/popup-builder/public/js/Validate.js?ver=3.69.1' id='Validate.js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/resourceworld.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.1.4' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.7.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.1.4' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.1.4' id='advanced-ads-pro/cfp-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/resourceworld.com\/wp-admin\/admin-ajax.php","security":"959bfadc54","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/resourceworld.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/resourceworld.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://resourceworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://resourceworld.com/wp-json/wp/v2/posts/61373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://resourceworld.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://resourceworld.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Surge Copper Drills 0.51% Copper Equivalent Over 700 Metres at Ootsa Including 0.60% Copper Equivalent Over 422 Metres' href='https://resourceworld.com/surge-copper-drills-0-51-copper-equivalent-over-700-metres-at-ootsa-including-0-60-copper-equivalent-over-422-metres/' />
<link rel='next' title='Visionary Gold Corp Announces Initial Wolf Gold Project Field Results' href='https://resourceworld.com/visionary-gold-corp-announces-initial-wolf-gold-project-field-results/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/" />
<link rel='shortlink' href='https://resourceworld.com/?p=61373' />
<link rel="alternate" type="application/json+oembed" href="https://resourceworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://resourceworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://resourceworld.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-43131228-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-43131228-2');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><link rel="pingback" href="https://resourceworld.com/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            

        </style>
        <link rel="icon" href="https://resourceworld.com/wp-content/uploads/2016/06/cropped-RW_Tile400x400-32x32.jpeg" sizes="32x32" />
<link rel="icon" href="https://resourceworld.com/wp-content/uploads/2016/06/cropped-RW_Tile400x400-192x192.jpeg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://resourceworld.com/wp-content/uploads/2016/06/cropped-RW_Tile400x400-180x180.jpeg" />
<meta name="msapplication-TileImage" content="https://resourceworld.com/wp-content/uploads/2016/06/cropped-RW_Tile400x400-270x270.jpeg" />
</head>

<body class="post-template-default single single-post postid-61373 single-format-standard wp-custom-logo default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-53671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53671"><a href="https://resourceworld.com">HOME</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53673"><a href="https://resourceworld.com/gold-charts/">GOLD CHARTS</a></li>
<li id="menu-item-53674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53674"><a href="https://resourceworld.com/back-issues/">BACK ISSUES</a></li>
<li id="menu-item-53677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53677"><a href="https://resourceworld.com/advertise/">ADVERTISE</a></li>
<li id="menu-item-53675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53675"><a href="https://resourceworld.com/about-us/">ABOUT</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53676"><a href="https://resourceworld.com/contact-us/">CONTACT US</a></li>
</ul></div>                    </div>
                                                    <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                        <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-58487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58487"><a href="https://twitter.com/resourceworld"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                    </div>
                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header">
        <div class="masthead-banner " data-background="">
        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="site-branding"><br>
                        <a href="https://resourceworld.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack.png" class="custom-logo" alt="Resource World Magazine" srcset="https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack.png 360w, https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://resourceworld.com/"
                                   rel="home">Resource World Magazine</a>
                            </p>
                        
                                                    <p class="site-description">investment opportunities and news</p>
                                            </div>
                </div>
                <div class="col-md-8">
                                         <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="cc05b22c5baa1ed8b4f4bbe3e3a1be767"></div></div></div>                    </div>
                </div>
                                </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation">
        <div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                            <a href="https://resourceworld.com/" class="custom-logo-link" rel="home"><img width="360" height="53" src="https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack.png" class="custom-logo" alt="Resource World Magazine" srcset="https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack.png 360w, https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack-300x44.png 300w" sizes="(max-width: 360px) 100vw, 360px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://resourceworld.com/"
                                   rel="home">Resource World Magazine</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-57910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57910"><a title="Original Editorial by Resource World." href="#">RW EXCLUSIVE</a>
<ul class="sub-menu">
	<li id="menu-item-59321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59321"><a href="https://resourceworld.com/category/columns/area-play/">Area Play</a></li>
	<li id="menu-item-57911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57911"><a href="https://resourceworld.com/category/columns/at-the-market/">At the market</a></li>
	<li id="menu-item-58378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58378"><a href="https://resourceworld.com/category/columns/editors-comments/">Editors Comments</a></li>
	<li id="menu-item-57912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57912"><a href="https://resourceworld.com/category/columns/features/">Features</a></li>
	<li id="menu-item-58022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58022"><a href="https://resourceworld.com/category/columns/interviews/">Interviews</a></li>
	<li id="menu-item-57920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57920"><a href="https://resourceworld.com/category/columns/speculations/">Speculations</a></li>
	<li id="menu-item-57957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57957"><a href="https://resourceworld.com/category/columns/taking-stock/">Taking Stock</a></li>
	<li id="menu-item-57984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57984"><a href="https://resourceworld.com/category/columns/oil-patch-report/">Oil Patch Report</a></li>
</ul>
</li>
<li id="menu-item-55625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55625"><a href="#">BATTERY METALS</a>
<ul class="sub-menu">
	<li id="menu-item-55626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55626"><a href="https://resourceworld.com/category/resources/cobalt/">Cobalt</a></li>
	<li id="menu-item-59350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59350"><a href="https://resourceworld.com/category/resources/graphite/">Graphite</a></li>
	<li id="menu-item-55627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55627"><a href="https://resourceworld.com/category/resources/lithium-resources/">Lithium</a></li>
	<li id="menu-item-59956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59956"><a href="https://resourceworld.com/category/resources/nickel/">Nickel</a></li>
	<li id="menu-item-55628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55628"><a href="https://resourceworld.com/category/resources/vanadium-resources/">Vanadium</a></li>
</ul>
</li>
<li id="menu-item-55624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55624"><a href="https://resourceworld.com/category/resources/gold-resources/">GOLD</a></li>
<li id="menu-item-59958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59958"><a href="#">INDUSTRY</a>
<ul class="sub-menu">
	<li id="menu-item-55500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55500"><a href="https://resourceworld.com/category/investment/">Investment</a></li>
	<li id="menu-item-55497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55497"><a href="https://resourceworld.com/category/business/">Business</a></li>
	<li id="menu-item-55501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55501"><a href="https://resourceworld.com/category/investment/education/">Education</a></li>
</ul>
</li>
<li id="menu-item-55504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-55504"><a href="https://resourceworld.com/category/resources/">RESOURCES</a>
<ul class="sub-menu">
	<li id="menu-item-55505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55505"><a href="https://resourceworld.com/category/resources/basemetals/">Base Metals</a></li>
	<li id="menu-item-55506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55506"><a href="https://resourceworld.com/category/resources/coal/">Coal</a></li>
	<li id="menu-item-55507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55507"><a href="https://resourceworld.com/category/resources/cobalt/">Cobalt</a></li>
	<li id="menu-item-55508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55508"><a href="https://resourceworld.com/category/resources/copper/">Copper</a></li>
	<li id="menu-item-55510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55510"><a href="https://resourceworld.com/category/resources/diamonds/">Diamonds</a></li>
	<li id="menu-item-55511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55511"><a href="https://resourceworld.com/category/resources/energy/">Energy</a></li>
	<li id="menu-item-55512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55512"><a href="https://resourceworld.com/category/resources/gold-resources/">Gold</a></li>
	<li id="menu-item-55513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55513"><a href="https://resourceworld.com/category/resources/graphite/">Graphite</a></li>
	<li id="menu-item-55498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55498"><a href="https://resourceworld.com/category/green-alternative-energy/">Green Technologies</a></li>
	<li id="menu-item-55514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55514"><a href="https://resourceworld.com/category/resources/lithium-resources/">Lithium</a></li>
	<li id="menu-item-59955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59955"><a href="https://resourceworld.com/category/resources/nickel/">Nickel</a></li>
	<li id="menu-item-55515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55515"><a href="https://resourceworld.com/category/resources/oilgas/">Oil &amp; Gas</a></li>
	<li id="menu-item-55516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55516"><a href="https://resourceworld.com/category/resources/potash/">Potash</a></li>
	<li id="menu-item-55517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55517"><a href="https://resourceworld.com/category/resources/preciousmetals/">Precious Metals</a></li>
	<li id="menu-item-55518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55518"><a href="https://resourceworld.com/category/resources/rare-earth/">Rare Earth</a></li>
	<li id="menu-item-55519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55519"><a href="https://resourceworld.com/category/resources/silver/">Silver</a></li>
	<li id="menu-item-55520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55520"><a href="https://resourceworld.com/category/resources/specialtymetals/">Specialty Metals</a></li>
	<li id="menu-item-55521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55521"><a href="https://resourceworld.com/category/resources/uranium/">Uranium</a></li>
	<li id="menu-item-55522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55522"><a href="https://resourceworld.com/category/resources/vanadium-resources/">Vanadium</a></li>
	<li id="menu-item-55523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55523"><a href="https://resourceworld.com/category/resources/zinc/">Zinc</a></li>
</ul>
</li>
<li id="menu-item-56207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-56207"><a href="#">MINING REGIONS</a>
<ul class="sub-menu">
	<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58363"><a href="https://resourceworld.com/category/alaska/">Alaska</a></li>
	<li id="menu-item-56208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56208"><a href="https://resourceworld.com/category/alberta/">Alberta</a></li>
	<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://resourceworld.com/category/argentina/">Argentina</a></li>
	<li id="menu-item-58365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://resourceworld.com/category/arizona/">Arizona</a></li>
	<li id="menu-item-56209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56209"><a href="https://resourceworld.com/category/british-columbia/">British Columbia</a></li>
	<li id="menu-item-58366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58366"><a href="https://resourceworld.com/category/ghana/">Ghana</a></li>
	<li id="menu-item-58367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58367"><a href="https://resourceworld.com/category/idaho/">Idaho</a></li>
	<li id="menu-item-58368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58368"><a href="https://resourceworld.com/category/mexico/">Mexico</a></li>
	<li id="menu-item-58369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58369"><a href="https://resourceworld.com/category/nevada/">Nevada</a></li>
	<li id="menu-item-56210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56210"><a href="https://resourceworld.com/category/ontario/">Ontario</a></li>
	<li id="menu-item-58386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58386"><a href="https://resourceworld.com/category/peru/">Peru</a></li>
	<li id="menu-item-56211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56211"><a href="https://resourceworld.com/category/quebec/">Quebec</a></li>
	<li id="menu-item-58370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58370"><a href="https://resourceworld.com/category/saskatchewan/">Saskatchewan</a></li>
	<li id="menu-item-56212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56212"><a href="https://resourceworld.com/category/yukon/">Yukon</a></li>
</ul>
</li>
<li id="menu-item-55509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55509"><a href="https://resourceworld.com/category/resource-corporate-profiles/">PROFILES</a></li>
<li id="menu-item-59957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59957"><a title="NEW!!" href="https://video.resourceworld.com/">VIDEO</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav>
</header>

<div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://resourceworld.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>

    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://resourceworld.com" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://resourceworld.com/category/resources/" itemprop="item"><span itemprop="name">Resources</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Roxgold Increases Indicated Mineral Resources by 97% to Over 1 Million Ounces at Séguéla; Reports Maiden Inferred Mineral Resource at Koula of 281,000 oz at 8.1 GPT AU</span></span><meta itemprop="position" content="3" /></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-61373" class="post-61373 post type-post status-publish format-standard has-post-thumbnail hentry category-gold-resources category-resources">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Roxgold Increases Indicated Mineral Resources by 97% to Over 1 Million Ounces at Séguéla; Reports Maiden Inferred Mineral Resource at Koula of 281,000 oz at 8.1 GPT AU</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                        

                    </div>
    </div>
        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="576" src="https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-1024x576.jpeg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-1024x576.jpeg 1024w, https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-300x169.jpeg 300w, https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-768x432.jpeg 768w, https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-1536x864.jpeg 1536w, https://resourceworld.com/wp-content/uploads/2020/12/E-Cote-dIvoire-Seguela-Project-drilling-777x437-edit-e1607968053624.jpeg 1550w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                </div>
</header><!-- .entry-header -->                                    

    <div class="entry-content">
        <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU&url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F&title=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F&title=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/', 'Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p>Roxgold Inc. (“Roxgold” or the “Company”) (TSX: <a href="https://www.canadianinvestor.com/stocks/roxg.to/">ROXG</a>) (OTC: <a href="https://www.canadianinvestor.com/stocks/rogff/">ROGFF</a>) is pleased to report an updated Mineral Resource Estimate for the Séguéla Gold Project (“Séguéla”) located in Côte d’Ivoire. The updated Séguéla NI 43-101 Mineral Resource estimate includes an additional 56,600 m of Reverse Circulation (“RC”) and diamond core (“DD”) drilling since the completion of the Séguéla PEA in April 2020. The drill program prioritized infill drilling of Antenna, Ancien, Boulder and Agouti to increase resource confidence, while rapidly advancing the high grade Koula discovery to its maiden Inferred Resource.</p>
<p>Total Indicated Mineral Resources increased 97% to 1,044,000 ounces (“oz”) of gold grading 2.5 grams per tonne (“g/t”) since the Preliminary Economic Assessment (“PEA”) was released in April 2020 (<em>refer Company press release dated April 14, 2020</em>). Total Inferred Mineral Resources are estimated at 370,000 oz at 4.8 g/t, due to the contribution of a maiden Mineral Resource estimate from the recently discovered high grade Koula prospect, which returned Inferred Mineral Resources of 281,000oz at 8.1 g/t.</p>
<p><strong>Highlights:</strong></p>
<ul class="bwlistdisc">
<li><b>Total Indicated Mineral Resources:</b> Increased by 97% to 1,044,000 oz at 2.5 g/t from 529,000 oz at 2.3 g/t previously.</li>
<li><b>Koula deposit:</b> Maiden Inferred Mineral Resource of 281,000 oz at 8.1g/t.</li>
<li><b>Antenna deposit:</b> Increase in Indicated Mineral Resource to 586,000 oz at 2.2 g/t and an Inferred Mineral Resource of 69,000 oz at 1.9g/t. This compares with the previous estimate carrying an Indicated Mineral Resource of 529,000 oz at 2.3 g/t and Inferred Mineral Resource of 64,000 oz at 2.2 g/t.</li>
<li><b>Ancien deposit:</b> Upgraded Mineral Resource with an initial Indicated Mineral Resource of 250,000 oz at 5.4g/t and an Inferred Mineral Resource of 11,000 oz at 10.6g/t. This compares with the previous estimate carrying an Inferred Mineral Resource of 261,000 oz at 6.1 g/t.</li>
<li><b>Agouti deposit:</b> Upgraded Mineral Resource with an initial Indicated Mineral Resource of 111,000 oz at 2.4g/t and an Inferred Mineral Resource of 6,000 oz at 1.8g/t. This compares with the previous estimate carrying an Inferred Mineral Resource of 110,000 oz at 2.6 g/t.</li>
<li><b>Boulder deposit:</b> Upgraded Mineral Resource with an initial Indicated Mineral Resource of 97,000 oz at 1.7g/t and an Inferred Mineral Resource of 3,000 oz at 1.2g/t. This compares with the previous estimate carrying an Inferred Mineral Resource of 72,000 oz at 1.2 g/t.</li>
</ul>
<p>“It has been an exceptional year at Séguéla as we have continued to demonstrate the potential for the project to grow in quality and scale,” stated John Dorward, President and CEO. “The significant increase in Indicated Mineral Resources to over one million ounces provides the foundation for a robust Feasibility Study which will also include the very high grade Koula deposit with a maiden inferred resource of 281,000 ounces at a remarkable 8.1 g/t giving it the potential to be one of the highest grade open pits in west Africa. We currently have 4 rigs at Koula undertaking infill drilling and exploration drilling as the deposit remains open along strike and at depth.</p>
<p>“Since acquiring Séguéla in April 2019, we have seen the project grow at a rapid pace from the 430,000 ounces of inferred Mineral Resources at acquisition to over a million ounces of Indicated and an additional 370,000 ounces of Inferred Mineral Resources today. We continue to believe we have only begun to tap the ultimate potential of the Séguéla Project and are eager to continue to uncover and test the wealth of additional targets present on the property. While our accomplished exploration team continues their work at Séguéla, the critical path for the Séguéla project plan is on track with the Feasibility Study scheduled for the first half of next year, followed soon thereafter by a construction decision towards the goal of achieving first gold pour at Séguéla in 2022.”</p>
<p><strong>Table </strong><strong>1</strong><strong> – Séguéla Mineral Resource Statement Summary</strong></p>
<p><a href="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table.jpg"><img loading="lazy" class="wp-image-61374" src="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table.jpg" alt="" width="800" height="277" srcset="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table.jpg 809w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-300x104.jpg 300w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-768x266.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p>Notes:<br />
(1) Mineral Resources are reported in accordance with NI 43-101 with an effective date of November 30, 2020, for the Séguéla Gold Project.<br />
(2) The Séguéla Mineral Resources are reported on a 100% basis at a gold grade cut-off of 0.3g/t Au for the Antenna deposit and 0.5g/t Au for the satellite deposits, based on a gold price of US$1,700/ounce and constrained to an MII pit optimisation shell.<br />
(3) The identified Mineral Resources are classified according to the “CIM” definitions for the Measured, Indicated, and Inferred categories. The Mineral Resources are reported in situ without modifying factors applied.<br />
(4) The Séguéla Mineral Resource Statement was prepared under the supervision of Mr. Hans Andersen, Senior Resource Geologist at Roxgold Inc. Mr. Andersen is a Qualified Person as defined in NI 43-101.<br />
(5) All figures have been rounded to reflect the relative accuracy of the estimates and totals may not add due to rounding.<br />
(6) Mineral Resources that are not Mineral Reserves and do not necessarily demonstrate economic viability.<br />
(7) Mineral Resources are reported inclusive of Mineral Reserves<br />
(8) The Séguéla Gold Project is subject to a 10% carried interest held by the government of Cote d’Ivoire</p>
<p>The resource estimate announced today is an update from the resource estimate used in the PEA disclosed by the Company on April 14, 2020. In the proposed mine plan outlined in the PEA, a total of 890,000 oz from all resource categories are mined from the Antenna, Ancien, Boulder and Agouti deposits. The updated resource estimate does not affect the validity or currency of the PEA. With the increase in Indicated Mineral Resources from Antenna, Ancien, Boulder and Agouti and the maiden Inferred Mineral Resource at Koula, Roxgold believes there is the potential for increased mine life at Séguéla and higher potential future production, which will be assessed in future studies.</p>
<p>Indicated Mineral Resources increased 97% to 1,044,000 oz Au from 529,000 oz Au relative to the April 14, 2020 estimate (<em>refer Company press release dated April 14, 2020</em>). Inferred Mineral Resource decreased by 27% to 370,000 oz Au from 508,000 oz Au relative to the April 14, 2020 estimate reflecting the conversion of prior Inferred Mineral Resources to Indicated Mineral Resources and the addition of the new high-grade Koula deposit.</p>
<p>The Mineral Resources and Mineral Reserves models were prepared in conformity with The Canadian Institute of Mining, Metallurgy and Petroleum’s (CIM) Estimation of Mineral Resources and Mineral Reserves Best Practices Guidelines (<em>November 2019</em>) and are classified per the CIM Definition Standards for Mineral Resources and Mineral Reserves (<em>May 2014</em>).</p>
<p><strong>Table 2 – Séguéla Mineral Resource Comparison<sup>1,2</sup></strong></p>
<figure id="attachment_61375" aria-describedby="caption-attachment-61375" style="width: 800px" class="wp-caption alignnone"><a href="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-2.jpg"><img loading="lazy" class="wp-image-61375" src="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-2.jpg" alt="" width="800" height="247" srcset="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-2.jpg 809w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-2-300x93.jpg 300w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-table-2-768x237.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-61375" class="wp-caption-text">(1) Mineral Resources are reported in accordance with NI 43-101.<br />(2) All figures have been rounded to reflect the relative accuracy of the estimates and totals may not add due to rounding.<br />(3) Refer to SEDAR for NI 43-101 Technical Report titled ‘Séguéla Project Preliminary Economic Assessment, Worodougou Region, Côte d’Ivoire’ effective date of 14 April 2020</figcaption></figure>
<figure id="attachment_61376" aria-describedby="caption-attachment-61376" style="width: 642px" class="wp-caption alignnone"><a href="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_1.jpg"><img loading="lazy" class="wp-image-61376 size-full" src="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_1.jpg" alt="" width="642" height="384" srcset="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_1.jpg 642w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_1-300x179.jpg 300w" sizes="(max-width: 642px) 100vw, 642px" /></a><figcaption id="caption-attachment-61376" class="wp-caption-text">Figure 1. Séguéla Indicated &amp; Inferred Mineral Resource Growth Since Acquisition</figcaption></figure>
<p><strong>Koula</strong></p>
<p>Located approximately 1km to the east of Antenna, Koula was discovered through field reconnaissance and coincident recent artisanal workings in an area previously considered to be a lower exploration priority. An initial 10 hole reconnaissance RC drill program successfully returned intersections of high grade mineralization extending over a projected strike of more than 300 metres across 5 drill lines, with the deepest intersection approximately 150 metres below surface. This program was extended with 10 lines of drilling infilling and extending coverage to over 400m of strike and where the high grade mineralization remains open at depth.</p>
<p>Mineralization is hosted by quartz-carbonate veining associated with a well developed mylonitic fabric within and along the interpreted margins of a tholeiitic basalt which in turn has been tightly folded.  Coarse gold is commonly recorded in the higher grade zones, with drilling highlighting a consistent moderate southerly plunge to the high grade core over at least 450m, and where it remains open to the south.</p>
<figure id="attachment_61377" aria-describedby="caption-attachment-61377" style="width: 800px" class="wp-caption alignnone"><a href="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_2.jpg"><img loading="lazy" class="wp-image-61377" src="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_2.jpg" alt="" width="800" height="499" srcset="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_2.jpg 810w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_2-300x187.jpg 300w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure_2-768x479.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-61377" class="wp-caption-text">Figure 2. Koula Long Section and Conceptual Pit Outline</figcaption></figure>
<p>With four drill rigs operating at Koula, an infill program of RC and diamond drilling to 50m centres is ongoing to support the rapid advancement of Koula to Indicated status and inclusion in the upcoming Feasibility Study. Recent high-grade results from the conclusion of the Inferred drilling program include:</p>
<ul class="bwlistdisc">
<li>22 metres (“m”) at 16.4 grams per tonne gold (“g/t Au”) in drill hole SGRC928 from 131m including
<ul class="bwlistcircle">
<li>2m at 52.7 g/t Au from 135m and</li>
<li>4m at 53.0 g/t Au from 138m</li>
</ul>
</li>
<li>14 m at 14.6 g/t Au in drill hole SGRC968 from 40m including
<ul class="bwlistcircle">
<li>1m at 24.9 g/t Au from 40m and</li>
<li>5m at 31.4 g/t Au from 44m</li>
</ul>
</li>
<li>18 m at 9.5 g/t Au in drill hole SGRC965 from 21m including
<ul class="bwlistcircle">
<li>4m at 32.7 g/t Au from 26m</li>
</ul>
</li>
<li>19 m at 3.4 g/t Au in drill hole SGRD962 from 236m including
<ul class="bwlistcircle">
<li>4m at 32.7 g/t Au from 26m</li>
</ul>
</li>
<li>9 m at 4.8 g/t Au in drill hole SGRD955 from 246m including
<ul class="bwlistcircle">
<li>1m at 16.7 g/t Au from 252m</li>
</ul>
</li>
</ul>
<figure id="attachment_61378" aria-describedby="caption-attachment-61378" style="width: 463px" class="wp-caption alignnone"><a href="https://resourceworld.com/wp-content/uploads/2020/12/rocgold-figure-3.jpg"><img loading="lazy" class="size-full wp-image-61378" src="https://resourceworld.com/wp-content/uploads/2020/12/rocgold-figure-3.jpg" alt="" width="463" height="638" srcset="https://resourceworld.com/wp-content/uploads/2020/12/rocgold-figure-3.jpg 463w, https://resourceworld.com/wp-content/uploads/2020/12/rocgold-figure-3-218x300.jpg 218w" sizes="(max-width: 463px) 100vw, 463px" /></a><figcaption id="caption-attachment-61378" class="wp-caption-text">Figure 3. Koula Plan View</figcaption></figure>
<p><a href="https://www.roxgold.com/files/doc_downloads/2020/12/14/Seguela-Intercepts-post-131020-Release-A.xlsx">Click here</a> to view the full listing of drill results from the recent drilling program at Koula. Note: all results are reported as down-hole intervals which represent approximately 60% of true width.</p>
<p><strong>Séguéla Regional Reconnaissance</strong></p>
<p>Scout RC drilling has recently been completed at Winy and will progressively work across the high priority Séguéla prospects. This testwork program is following up on the mapping and reconnaissance sampling at Séguéla which continues to emphasise the regional prospectivity of the property package with several prospects identified where rock chip samples recorded several instances of visible gold. In addition to ongoing detailed field mapping, auger drilling is underway targeting the southern extensions of key favourable structural corridors that host the Antenna, Ancien-Boulder-Agouti, and Elephant-Winy mineralization. Follow up scout RC drilling is planned in early 2021 across these prospects.</p>
<figure id="attachment_61379" aria-describedby="caption-attachment-61379" style="width: 689px" class="wp-caption alignnone"><a href="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure-4.jpg"><img loading="lazy" class="size-full wp-image-61379" src="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure-4.jpg" alt="" width="689" height="752" srcset="https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure-4.jpg 689w, https://resourceworld.com/wp-content/uploads/2020/12/roxgold-figure-4-275x300.jpg 275w" sizes="(max-width: 689px) 100vw, 689px" /></a><figcaption id="caption-attachment-61379" class="wp-caption-text">Figure 4. Séguéla Deposits &amp; Targets Plan Map</figcaption></figure>
<p><strong>Mineral Resource Modeling and Estimation Assumptions</strong></p>
<p>The Mineral Resources reported herein have been estimated using a geostatistical block modelling approach informed from gold assay data collected from RC and DD drill holes. Technical work for the construction of the Séguéla Mineral Resource, including wireframing, statistical and geostatistical analysis, and Mineral Resource estimation was conducted, and/or supervised by Mr. Hans Andersen of Roxgold and reviewed by Mr. Paul Weedon, VP of Exploration for Roxgold.</p>
<p>The Mineral Resource estimate incorporates all drilling data (RC and DD), comprised of 820 drill holes for a total of 110,936 metres targeting the Antenna, Agouti, Ancien, Boulder and Koula deposits.</p>
<p>The Koula, Ancien, Agouti and Boulder Mineral Resource models were developed using Leapfrog Geo and Micromine software. Antenna’s Mineral Resource model was developed using Geovia’s Surpac software. All gold assays from drill holes were composited to 1.0-meter intervals within the mineralised wireframes at Antenna, Agouti, Ancien, Boulder and Koula. Top-cuts were applied to individual domains based on the analysis of gold grade outliers within the statistical data populations and ranged between 1.5 g/t to 80.0 g/t Au.</p>
<p>The Mineral Resource model gold grades were estimated using a combination of Ordinary Kriging and Inverse Distance methods using a multiple pass approach to inform the resource model. The grade estimates are validated visually by sectional comparison and through statistical approaches that encompass traditional validation methods, such as Swath plots comparing composite and block model values for each deposit. Geostatistical exploratory data analysis (“EDA”), variogram modelling and Mineral Resource model validation was conducted using Snowden Supervisor software.</p>
<p>Density values were assigned to the Mineral Resource models based on ascribed oxidisation state and lithological unit, with mineralisation being assigned the density of its predominant host. A density of 1.2 to 1.8 t/m<sup>3</sup> was assigned to transported and alluvial sediments, with a range of 1.8 to 2.2 t/m<sup>3</sup> assigned to the oxidised weathered profile and a range of 2.67 to 3.20 t/m<sup>3</sup> assigned to fresh rock lithologies.</p>
<p>Resource models and drill hole data at the Séguéla gold project utilise the WGS84 (Zone 29N) coordinate system.</p>
<p>The Mineral Resource models are classified into Measured, Indicated and Inferred categories based on analysis of the following criteria; number of samples informing the estimate, sample spacing, average sample distance, kriging efficiency and slope of regression outputs, drill hole and sample QAQC thresholds and geological confidence in modelled interpretations, grade continuity and level of geological understanding at each deposit.</p>
<p>The Séguéla Mineral Resources were reported constrained by preliminary pit optimisations generated in Micromine to satisfy the definition of Mineral Resources having reasonable prospects for eventual economic extraction (“RPEEE”), and are based on the following parameters:</p>
<p>• Gold price of US$1,700/oz<br />
• Mining recovery of 90% and mining dilution of 10%<br />
• Processing recovery of 94.5%<br />
• Overall slope angle of 52 to 58 for Antenna, 54 for Agouti, 55 for Ancien, 55 for Koula and 57 for Boulder<br />
• Mining costs of US$1.97 per tonne for Antenna and US$2.28 per tonne for the satellite deposits<br />
• Total processing costs (including G&amp;A) of US$21.64 per tonne<br />
• Total selling costs (includes state and third-party royalties) of US$121.60/oz</p>
<p><strong>Upcoming Catalysts</strong></p>
<p><a href="https://resourceworld.com/wp-content/uploads/2020/12/Roxgold-Events.jpg"><img loading="lazy" class="alignnone size-full wp-image-61380" src="https://resourceworld.com/wp-content/uploads/2020/12/Roxgold-Events.jpg" alt="" width="661" height="258" srcset="https://resourceworld.com/wp-content/uploads/2020/12/Roxgold-Events.jpg 661w, https://resourceworld.com/wp-content/uploads/2020/12/Roxgold-Events-300x117.jpg 300w" sizes="(max-width: 661px) 100vw, 661px" /></a></p>
<p><strong>Qualified Persons</strong></p>
<p>Paul Weedon, a Member of the Australian Institute of Geoscientists MAIG (#6001), Vice-President, Exploration for Roxgold Inc., a Qualified Person within the meaning of National Instrument 43-101, has reviewed, verified, and approved the scientific and technical disclosure contained in this news release. This includes the QA/QC, sampling, analytical and test data underlying this information. No limits were imposed on Mr. Weedon’s verification process.</p>
<p>The scientific and technical information contained in this document relating to the Séguéla Mineral Resource is based on, and fairly represents, information compiled by Mr. Hans Andersen. Mr. Hans Andersen, MAIG (#5746), is a Member of the Australian Institute of Geoscientists. Mr. Andersen is a full-time employee of Roxgold Inc. and is not “independent” within the meaning of NI 43-101 Standards of Disclosure for Mineral Projects. Mr. Andersen has sufficient experience which is relevant to the style of mineralisation and type of deposit under consideration and to the activity which he is undertaking to qualify as a “Qualified Person” under NI 43-101. Mr. Andersen has consented to and approved the inclusion in this document of the matters based on his compiled information in the form and context in which it appears in this document.</p>
<p>Roxgold’s disclosure of Mineral Reserve and Mineral Resource information is governed by NI 43-101 and under the guidelines set out in the Canadian Institute of Mining, Metallurgy and Petroleum (“CIM”) Standards on Mineral Resources and Mineral Reserves, adopted by the CIM Council, as may be amended from time to time by the CIM. There can be no assurance that those portions of Mineral Resources that are not Mineral Reserves will ultimately be converted into Mineral Reserves.</p>
<p>For more information on the projects you can also refer to the Company’s technical reports entitled “Technical Report for the Yaramoko Gold Mine, Burkina Faso” dated December 20, 2017 and “NI 43-101 Technical Report, Séguéla Project, Preliminary Economic Assessment, Worodougou Region, Cote d’Ivoire” dated April 14, 2020, each available on the Company’s website at www.roxgold.com and SEDAR at <a href="http://www.sedar.com">www.sedar.com</a>.</p>
<p><strong>Quality Assurance/Quality Control</strong></p>
<p>All drilling data completed by Roxgold utilized the following procedures and methodologies. All drilling was carried out under the supervision of Roxgold personnel.</p>
<p>RC drilling used a 5.25-inch face sampling pneumatic hammer with samples collected into 60 litre plastic bags. Samples were kept dry by maintaining enough air pressure to exclude groundwater inflow. If water ingress exceeded the air pressure, RC drilling was stopped, and drilling converted to diamond core tails. Aircore (“AC”) drilling was collected in one metre intervals and sampled in a similar fashion to RC methods. Once collected, RC and AC samples were riffle split through a three-tier splitter to yield a 12.5% representative sample for submission to the analytical laboratory. The residual 87.5% sample were stored at the drill site until assay results were received and validated. Coarse reject samples for all mineralized samples corresponding to significant intervals are retained and stored on-site at the Company controlled core yard.</p>
<p>Diamond drill holes were drilled with HQ sized diamond drill bits. The core was logged, marked up for sampling using standard lengths of one metre. Samples were then cut into equal halves using a diamond saw. One half of the core was left in the original core box and stored in a secure location at the Company core yard at Séguéla. The other half was sampled, catalogued and placed into sealed bags and securely stored at the site until shipment.</p>
<p>All Séguéla RC, AC and DD core samples were shipped to ALS Laboratories preparation laboratory in Yamoussoukro for preparation.  ALS Laboratories is independent of Roxgold. Samples were dried and crushed by the laboratory and a 250-gram split prepared from the coarse crushed material, prior to pulverization and preparation of a 200g sample. Samples are then shipped via commercial courier to ALS’s analytical facility in Ouagadougou, Burkina Faso where routine gold analysis using a 50-gram charge and fire assay with an atomic absorption finish was completed. Quality control procedures included the systematic insertion of blanks, duplicates and sample standards into the sample stream. In addition, the laboratory inserted its own quality control samples.</p>
<p>For more information on the Company’s QA/QC and sampling procedures, please refer to the Company’s Annual Information Form for the year ended December 31, 2019, available on the Company’s website at www.roxgold.com and on SEDAR at www.sedar.com.</p>
<p><strong>About Roxgold</strong></p>
<p>Roxgold is a Canadian-based gold mining company with assets located in West Africa. The Company owns and operates the high-grade Yaramoko Mine Complex located on the Houndé greenstone belt in Burkina Faso and is advancing the development and exploration of the Séguéla Gold Project located in Côte d’Ivoire. Roxgold trades on the TSX under the symbol ROXG and as ROGFF on OTCQX.</p>
<p>For more information, contact:</p>
<p><strong>Roxgold Inc.</strong></p>
<p>Graeme Jennings, CFA</p>
<p>Vice President, Investor Relations</p>
<p>416-203-6401</p>
<p><strong> </strong></p>
<p><em>This news release contains “forward-looking information” within the meaning of applicable Canadian securities laws (“forward-looking statements”). Such forward-looking statements include, without limitation: statements with respect to Mineral Reserves and Mineral Resource estimates (including proposals for the potential growth, extension, update and/or upgrade thereof, the anticipated timing thereof and any future economic benefits which may be derived therefrom), the timing and delivery of any future updated resource models, the Feasibility Study and other economic studies, and the expected timing thereof (including with respect to the delivery of ore and future stoping and other mining operations), proposed exploration plans and the timing and costs thereof, and sufficiency of future funding. These statements are based on information currently available to the Company and the Company provides no assurance that actual results will meet management&#8217;s expectations. In certain cases, forward-looking information may be identified by such terms as &#8220;anticipates&#8221;, &#8220;believes&#8221;, &#8220;could&#8221;, &#8220;estimates&#8221;, &#8220;expects&#8221;, &#8220;may&#8221;, &#8220;shall&#8221;, &#8220;will&#8221;, or &#8220;would&#8221;. Forward-looking information contained in this news release is based on certain factors and assumptions regarding, among other things, the estimation of Mineral Resources and Mineral Reserves, the realization of resource estimates and reserve estimates, gold metal prices, the timing and amount of future exploration and development expenditures, the estimation of initial and sustaining capital requirements, the estimation of labour and operating costs, the availability of necessary financing and materials to continue to explore and develop the Yaramoko Gold Mine and Séguéla Gold Project in the short and long-term, the progress of exploration and development activities as currently proposed and anticipated, the receipt of necessary regulatory approvals and permits, and assumptions with respect to currency fluctuations, environmental risks, title disputes or claims, and other similar matters, as well as assumptions set forth in the Company’s technical reports entitled “Technical Report for the Yaramoko Gold Mine, Burkina Faso” dated December 20, 2017 and “NI 43-101 Technical Report, Séguéla Project, Preliminary Economic Assessment, Worodougou Region, Cote d’Ivoire” dated April 14, 2020, each available on the Company’s website at www.roxgold.com and SEDAR at www.sedar.com. While the Company considers these assumptions to be reasonable based on information currently available to it, they may prove to be incorrect.</em></p>
<p><em> </em></p>
<p><em> Although the Company believes the expectations expressed in such forward-looking statements are based on reasonable assumptions, such statements are not guarantees of future performance and actual results or developments may differ materially from those in the forward-looking statements. Factors that could cause actual results to differ materially from those in forward-looking statements include: changes in market conditions, unsuccessful exploration results, possibility of project cost overruns or unanticipated costs and expenses, changes in the costs and timing of the development of new deposits, inaccurate reserve and resource estimates, changes in the price of gold, unanticipated changes in key management personnel, failure to obtain permits as anticipated or at all, failure of exploration and/or development activities to progress as currently anticipated or at all, and general economic conditions.  Also, please refer to the risk factors contained in the Company’s Annual Information Form for the year ended December 31, 2019 available on the Company’s website at www.roxgold.com and SEDAR at www.sedar.com. Mining exploration and development is an inherently risky business. Accordingly, actual events may differ materially from those projected in the forward-looking statements. This list is not exhaustive of the factors that may affect any of the Company&#8217;s forward-looking statements. These and other factors should be considered carefully and readers should not place undue reliance on the Company&#8217;s forward-looking statements. The Company does not undertake to update any forward-looking statement that may be made from time to time by the Company or on its behalf, except in accordance with applicable securities laws.</em></p>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU&url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F&title=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F&title=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Mix" Title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU https%3A%2F%2Fresourceworld.com%2Froxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:25px;height:25px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://resourceworld.com/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/', 'Roxgold%20Increases%20Indicated%20Mineral%20Resources%20by%2097%25%20to%20Over%201%20Million%20Ounces%20at%20S%C3%A9gu%C3%A9la%3B%20Reports%20Maiden%20Inferred%20Mineral%20Resource%20at%20Koula%20of%20281%2C000%20oz%20at%208.1%20GPT%20AU', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://resourceworld.com/surge-copper-drills-0-51-copper-equivalent-over-700-metres-at-ootsa-including-0-60-copper-equivalent-over-422-metres/" rel="prev"><span class="em-post-navigation">Previous</span> Surge Copper Drills 0.51% Copper Equivalent Over 700 Metres at Ootsa Including 0.60% Copper Equivalent Over 422 Metres</a></div><div class="nav-next"><a href="https://resourceworld.com/visionary-gold-corp-announces-initial-wolf-gold-project-field-results/" rel="next"><span class="em-post-navigation">Next</span> Visionary Gold Corp Announces Initial Wolf Gold Project Field Results</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

        <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">
                    More Stories                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/12/Fig-1-AIS-Resources-Verifies-Yalgogrin-Assay-Results-1030x694-edit-720x380.jpeg">
                                        <a href="https://resourceworld.com/a-i-s-resources-signs-kirkland-fosterville-contract-senior-exploration-geologist-denis-walsh-to-the-full-time-position-of-chief-geologist/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/australia/" alt="View all posts in Australia"> 
                                 Australia
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/a-i-s-resources-signs-kirkland-fosterville-contract-senior-exploration-geologist-denis-walsh-to-the-full-time-position-of-chief-geologist/">
                                        A.I.S. Resources Signs Kirkland Fosterville Contract Senior Exploration Geologist Denis Walsh to the Full-Time Position of Chief Geologist                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/03/Cameco-Cigar-Lake-720x380.jpg">
                                        <a href="https://resourceworld.com/cameco-suspends-uranium-mine-due-to-covid-19/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/saskatchewan/" alt="View all posts in Saskatchewan"> 
                                 Saskatchewan
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/uranium/" alt="View all posts in Uranium"> 
                                 Uranium
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/cameco-suspends-uranium-mine-due-to-covid-19/">
                                        Cameco suspends uranium mine due to COVID-19                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/12/yorbeau-resources-720x380.jpg">
                                        <a href="https://resourceworld.com/iamgold-on-track-at-yorbeau-gold-project/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/quebec/" alt="View all posts in Quebec"> 
                                 Quebec
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/iamgold-on-track-at-yorbeau-gold-project/">
                                        IAMGOLD on track at Yorbeau gold project                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/08/Westhaven-Shovelnose-Project-720x380.jpeg">
                                        <a href="https://resourceworld.com/westhaven-drills-5-5-metres-of-4-58-g-t-gold-and-267-40-g-t-silver-at-shovelnose/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/british-columbia/" alt="View all posts in British Columbia"> 
                                 British Columbia
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/silver/" alt="View all posts in Silver"> 
                                 Silver
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/westhaven-drills-5-5-metres-of-4-58-g-t-gold-and-267-40-g-t-silver-at-shovelnose/">
                                        Westhaven drills 5.5 metres of 4.58 g/t gold and 267.40 g/t silver at Shovelnose                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/11/NorZinc-Ltd-Property-720x380.jpg">
                                        <a href="https://resourceworld.com/norzinc-hits-multiple-high-grade-silver-and-zinc-intercepts-at-prairie-creek/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/copper/" alt="View all posts in Copper"> 
                                 Copper
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/preciousmetals/" alt="View all posts in Precious Metals"> 
                                 Precious Metals
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/zinc/" alt="View all posts in Zinc"> 
                                 Zinc
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/norzinc-hits-multiple-high-grade-silver-and-zinc-intercepts-at-prairie-creek/">
                                        Norzinc hits multiple high-grade silver and zinc intercepts at Prairie Creek                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg data-bg-hover data-bg-categorised"
                                         data-background="https://resourceworld.com/wp-content/uploads/2020/12/9F61C8E1-44E1-4801-9A6A-927EBA922AFA-720x380.jpg">
                                        <a href="https://resourceworld.com/visionary-gold-corp-announces-initial-wolf-gold-project-field-results/"></a>
                                    </div>
                                </div>
                            </figure>

                            <figcaption>
                                <div class="figure-categories figure-categories-bg">
                                                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                </div>
                                <h3 class="article-title article-title-1">
                                    <a href="https://resourceworld.com/visionary-gold-corp-announces-initial-wolf-gold-project-field-results/">
                                        Visionary Gold Corp Announces Initial Wolf Gold Project Field Results                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>


                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/roxgold-increases-indicated-mineral-resources-by-97-to-over-1-million-ounces-at-seguela-reports-maiden-inferred-mineral-resource-at-koula-of-281000-oz-at-8-1-gpt-au/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://resourceworld.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='61373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1608039505" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                
<aside id="secondary" class="widget-area aft-sticky-sidebar">
	<div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://video.resourceworld.com/"><img src="https://resourceworld.com/wp-content/uploads/2020/09/RW-Video-410x275px-Customsize1.gif"></a></div></div><div id="newsletterwidget-3" class="widget covernews-widget widget_newsletterwidget"><h2 class="widget-title widget-title-1"><span>RESOURCE WORLD NEWSLETTER</span></h2><div class="tnp tnp-widget"><form method="post" action="https://resourceworld.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='1'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RW Sq Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094659766869780"
     data-ad-slot="4200221113"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="covernews_single_col_categorised_posts-2" class="widget covernews-widget covernews_single_col_categorised_posts">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            CORPORATE PROFILES                            </span>
                    </h4>
                
            </div>
                                <div class="widget-block">
                                                <div class="base-border">
                                <div class="align-items-center single-column-posts">
                                    <div class="col-sm-6 col-image ">

                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised"
                                                     data-background="https://resourceworld.com/wp-content/uploads/2020/12/Aerial-view-of-Warintza-720x380.jpg"><a
                                                            href="https://resourceworld.com/ecuador-encouraging-foreign-mining-investment/"></a>

                                                </div>
                                            </div>
                                        </figure>
                                        
                                    </div>

                                    <div class="col-sm-6 col-details">
                                        <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/area-play/" alt="View all posts in Area Play"> 
                                 Area Play
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/" alt="View all posts in Columns"> 
                                 Columns
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/copper/" alt="View all posts in Copper"> 
                                 Copper
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resource-corporate-profiles/" alt="View all posts in Corporate Profiles"> 
                                 Corporate Profiles
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/features/" alt="View all posts in Features"> 
                                 Features
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://resourceworld.com/ecuador-encouraging-foreign-mining-investment/">Ecuador encouraging foreign mining investment</a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                        
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    5 days ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Ecuador is expected to increasingly emerge as a ‘go to’ jurisdiction for mining investment in Latin...</p>
                                                                                                    </div>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                                    <div class="base-border">
                                <div class="align-items-center single-column-posts">
                                    <div class="col-sm-6 col-image ">

                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised"
                                                     data-background="https://resourceworld.com/wp-content/uploads/2020/06/Olympia-Trust-Co-720x380.jpg"><a
                                                            href="https://resourceworld.com/solutions-for-dtc-eligibility/"></a>

                                                </div>
                                            </div>
                                        </figure>
                                        
                                    </div>

                                    <div class="col-sm-6 col-details">
                                        <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/business/" alt="View all posts in Business"> 
                                 Business
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resource-corporate-profiles/" alt="View all posts in Corporate Profiles"> 
                                 Corporate Profiles
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://resourceworld.com/solutions-for-dtc-eligibility/">Solutions for DTC Eligibility [Video]</a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                        
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    4 weeks ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Headquartered in Calgary, Alberta, with an office in Vancouver, British Columbia, Olympia Trust Company provides a...</p>
                                                                                                    </div>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                                    <div class="base-border">
                                <div class="align-items-center single-column-posts">
                                    <div class="col-sm-6 col-image ">

                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised"
                                                     data-background="https://resourceworld.com/wp-content/uploads/2020/11/Pure-Gold-720x380.jpg"><a
                                                            href="https://resourceworld.com/puregold-mining-prepares-to-become-red-lakes-next-gold-producer/"></a>

                                                </div>
                                            </div>
                                        </figure>
                                        
                                    </div>

                                    <div class="col-sm-6 col-details">
                                        <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/" alt="View all posts in Columns"> 
                                 Columns
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resource-corporate-profiles/" alt="View all posts in Corporate Profiles"> 
                                 Corporate Profiles
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://resourceworld.com/puregold-mining-prepares-to-become-red-lakes-next-gold-producer/">PureGold Mining prepares to become Red Lake’s next gold producer</a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                        
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    1 month ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>PureGold Mining Inc. is in the final stages of preparing for first gold pour at its...</p>
                                                                                                    </div>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                                    <div class="base-border">
                                <div class="align-items-center single-column-posts">
                                    <div class="col-sm-6 col-image ">

                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised"
                                                     data-background="https://resourceworld.com/wp-content/uploads/2020/10/Lida-Resources-edit-720x380.jpeg"><a
                                                            href="https://resourceworld.com/lida-resources-placing-peruvian-mines-back-into-production/"></a>

                                                </div>
                                            </div>
                                        </figure>
                                        
                                    </div>

                                    <div class="col-sm-6 col-details">
                                        <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/" alt="View all posts in Columns"> 
                                 Columns
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resource-corporate-profiles/" alt="View all posts in Corporate Profiles"> 
                                 Corporate Profiles
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/peru/" alt="View all posts in Peru"> 
                                 Peru
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/silver/" alt="View all posts in Silver"> 
                                 Silver
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/zinc/" alt="View all posts in Zinc"> 
                                 Zinc
                             </a>
                        </li></ul>                                        </div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://resourceworld.com/lida-resources-placing-peruvian-mines-back-into-production/">Lida Resources placing Peruvian mines back into production</a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                        
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    2 months ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>CORPORATE PROFILE Lida Resources Inc.’s business strategy is to acquire mineral properties and place them into...</p>
                                                                                                    </div>
                                            </div>
                                                                            </div>
                                </div>
                            </div>
                                                        </div>

            </div><div id="text-8" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>GOLD SPOT PRICE</span></h2>			<div class="textwidget"><center><a href="http://resourceworld.com/index.php/gold-charts/"><img border=0 src="https://www.iGolder.com/GoldChart.ashx?w=500&h=300&hours=24&currency=USD&tz=UTC&unit=oz" alt="Gold Chart" /></a></center></div>
		</div><div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RW Vert Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2094659766869780"
     data-ad-slot="5473047984"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><!-- #secondary -->
            </div>


</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container">
        <div class="row">

    <div class="widget-title-section">
                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            You may have missed                            </span>
            </h4>
        
    </div>
    <div class="row">
                <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://resourceworld.com/wp-content/uploads/2020/12/canada-usa-edit-675x450.jpeg">
                                <a href="https://resourceworld.com/what-the-biden-administration-means-to-the-canadian-oil-gas-sector/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/business/" alt="View all posts in Business"> 
                                 Business
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/" alt="View all posts in Columns"> 
                                 Columns
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/columns/oil-patch-report/" alt="View all posts in Oil Patch Report"> 
                                 Oil Patch Report
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://resourceworld.com/what-the-biden-administration-means-to-the-canadian-oil-gas-sector/">
                                What the Biden administration means to the Canadian oil &#038; gas sector                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    8 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://resourceworld.com/wp-content/uploads/2020/12/Fig-1-AIS-Resources-Verifies-Yalgogrin-Assay-Results-1030x694-edit-675x450.jpeg">
                                <a href="https://resourceworld.com/a-i-s-resources-signs-kirkland-fosterville-contract-senior-exploration-geologist-denis-walsh-to-the-full-time-position-of-chief-geologist/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/australia/" alt="View all posts in Australia"> 
                                 Australia
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://resourceworld.com/a-i-s-resources-signs-kirkland-fosterville-contract-senior-exploration-geologist-denis-walsh-to-the-full-time-position-of-chief-geologist/">
                                A.I.S. Resources Signs Kirkland Fosterville Contract Senior Exploration Geologist Denis Walsh to the Full-Time Position of Chief Geologist                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/admin/">
                Resource World            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://resourceworld.com/wp-content/uploads/2020/03/Cameco-Cigar-Lake-675x450.jpg">
                                <a href="https://resourceworld.com/cameco-suspends-uranium-mine-due-to-covid-19/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/saskatchewan/" alt="View all posts in Saskatchewan"> 
                                 Saskatchewan
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/uranium/" alt="View all posts in Uranium"> 
                                 Uranium
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://resourceworld.com/cameco-suspends-uranium-mine-due-to-covid-19/">
                                Cameco suspends uranium mine due to COVID-19                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://resourceworld.com/wp-content/uploads/2020/12/yorbeau-resources-675x450.jpg">
                                <a href="https://resourceworld.com/iamgold-on-track-at-yorbeau-gold-project/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/quebec/" alt="View all posts in Quebec"> 
                                 Quebec
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://resourceworld.com/iamgold-on-track-at-yorbeau-gold-project/">
                                IAMGOLD on track at Yorbeau gold project                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                    <div class="col-sm-15 latest-posts-grid" data-mh="latest-posts-grid">
                <div class="spotlight-post">
                    <figure class="categorised-article inside-img">
                        <div class="categorised-article-wrapper">
                            <div class="data-bg data-bg-hover data-bg-categorised"
                                 data-background="https://resourceworld.com/wp-content/uploads/2020/08/Westhaven-Shovelnose-Project-675x450.jpeg">
                                <a href="https://resourceworld.com/westhaven-drills-5-5-metres-of-4-58-g-t-gold-and-267-40-g-t-silver-at-shovelnose/"></a>
                            </div>
                        </div>
                                                <div class="figure-categories figure-categories-bg">
                            
                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/british-columbia/" alt="View all posts in British Columbia"> 
                                 British Columbia
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/gold-resources/" alt="View all posts in Gold"> 
                                 Gold
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/" alt="View all posts in Resources"> 
                                 Resources
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://resourceworld.com/category/resources/silver/" alt="View all posts in Silver"> 
                                 Silver
                             </a>
                        </li></ul>                        </div>
                    </figure>

                    <figcaption>
                        
                        <h3 class="article-title article-title-1">
                            <a href="https://resourceworld.com/westhaven-drills-5-5-metres-of-4-58-g-t-gold-and-267-40-g-t-silver-at-shovelnose/">
                                Westhaven drills 5.5 metres of 4.58 g/t gold and 267.40 g/t silver at Shovelnose                            </a>
                        </h3>
                        <div class="grid-item-metadata">
                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18 hours ago            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://resourceworld.com/author/staffwriter/">
                Staff Writer            </a>
        </span>
                    </span>
                                </div>
                    </figcaption>
                </div>
            </div>
                </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
            <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58487"><a href="https://twitter.com/resourceworld"><span class="screen-reader-text">Twitter</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright © 2002-2020 Resource World Magazine Inc. All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-58763" data-id="58763" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;10&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-58763 sgpb-popup-builder-content-html"><h2 style="text-align: center;">Don't miss the</h2>
<h2 style="text-align: center;"><img class="aligncenter size-full wp-image-50110" src="https://resourceworld.com/wp-content/uploads/2016/01/RWMlogonoblack.png" alt="" width="360" height="53" />NEWSLETTER</h2>
<h4 style="text-align: center;">Exclusive editorial</h4>
<h4 style="text-align: center;">Breaking News</h4>
<h4 style="text-align: center;">Quality Company Coverage</h4>
<h4 style="text-align: center;">Expert Writers</h4>
<div class="sgpb-subs-form-58763 sgpb-subscription-form">		<div class="subs-form-messages sgpb-alert sgpb-alert-success sg-hide-element">
			<p>You have successfully subscribed to the newsletter</p>
		</div>
		<div class="subs-form-messages sgpb-alert sgpb-alert-danger sg-hide-element">
			<p>There was an error while trying to send your request. Please try again.</p>
		</div>
		<form class="sgpb-form" id="sgpb-form" method="post"><div class="sgpb-form-wrapper">			<div class="sgpb-inputs-wrapper js-email-wrapper js-sgpb-form-field-email-wrapper ">
				<input type = "email" data-required = "1" name = "sgpb-subs-email" placeholder = "Email *" class = "js-subs-text-inputs js-subs-email-input" data-error-message-class = "sgpb-subs-email-error-message"  style="width:300px; height:40px; border-width:2px; border-color:#CCCCCC; background-color:#ffffff; color:#000000; autocomplete:off; "><div class='sgpb-subs-email-error-message'></div>			</div>
						<div class="sgpb-inputs-wrapper js-first-name-wrapper js-sgpb-form-field-first-name-wrapper sg-js-hide">
				<input type = "text" data-required = "" name = "sgpb-subs-first-name" placeholder = "" class = "js-subs-text-inputs js-subs-first-name-input" data-error-message-class = "sgpb-subs-first-name-error-message"  style="width:300px; height:40px; border-width:2px; border-color:#CCCCCC; background-color:#ffffff; color:#000000; autocomplete:off; "><div class='sgpb-subs-first-name-error-message'></div>			</div>
						<div class="sgpb-inputs-wrapper js-last-name-wrapper js-sgpb-form-field-last-name-wrapper sg-js-hide">
				<input type = "text" data-required = "" name = "sgpb-subs-last-name" placeholder = "" class = "js-subs-text-inputs js-subs-last-name-input" data-error-message-class = "sgpb-subs-last-name-error-message"  style="width:300px; height:40px; border-width:2px; border-color:#CCCCCC; background-color:#ffffff; color:#000000; autocomplete:off; "><div class='sgpb-subs-last-name-error-message'></div>			</div>
						<div class="sgpb-inputs-wrapper js-gdpr-wrapper js-sgpb-form-field-gdpr-wrapper sg-js-hide">
				<div class="sgpb-gdpr-label-wrapper" style="color:; width:300px; "><input type = "checkbox" data-required = "" name = "sgpb-subs-gdpr" class = "js-subs-gdpr-inputs js-subs-gdpr-label" id = "sgpb-gdpr-field-label" data-error-message-class = "sgpb-gdpr-error-message" ><label class="js-login-remember-me-label-edit" for="sgpb-gdpr-field-label">Accept Terms</label><div class="sgpb-gdpr-error-message"></div></div><div class="sgpb-alert-info sgpb-alert sgpb-gdpr-info js-subs-text-checkbox sgpb-gdpr-text-js" style="color:; width:300px; ">Resource World Magazine will use the information you provide on this form to be in touch with you and to provide updates and marketing.</div>			</div>
						<div class="sgpb-inputs-wrapper js-hidden-checker-wrapper js-sgpb-form-field-hidden-checker-wrapper sg-js-hide">
				<input type = "hidden" data-required = "" name = "sgpb-subs-hidden-checker" value = "" class = "js-subs-text-inputs js-subs-last-name-input"  style="position:absolute; left:-5000px; padding:0; "><div class='sgpb-subs-hidden-checker-error-message'></div>			</div>
						<div class="sgpb-inputs-wrapper js-submit-wrapper js-sgpb-form-field-submit-wrapper ">
				<input type = "submit" name = "sgpb-subs-submit" value = "Subscribe" data-title = "Subscribe" data-progress-title = "Please wait..." class = "js-subs-submit-btn"  style="width:300px; height:40px; background-color:#af1e23 !important; color:#FFFFFF; border-radius:4px !important; border-width:0px !important; border-color:#000000 !important; text-transform:none !important; border-style:solid; "><div class='sgpb-subs-submit-error-message'></div>			</div>
			</div></form></div><script type="text/javascript">var sgpbSubsValidateObj58763 = { rules: { "sgpb-subs-email": {required: true, email: true}},messages: { "sgpb-subs-email": {
					"required": "This field is required.",
					"email": "Please enter a valid email address."
				}}};</script>			<style type="text/css">
				.sgpb-subs-form-58763 {background-color: rgba(224,224,224,0.8);padding: 25px}
				.sgpb-subs-form-58763 .js-subs-text-inputs::-webkit-input-placeholder {color: #CCCCCC;font-weight: lighter;}
				.sgpb-subs-form-58763 .js-subs-text-inputs::-moz-placeholder {color:#CCCCCC;font-weight: lighter;}
				.sgpb-subs-form-58763 .js-subs-text-inputs:-ms-input-placeholder {color:#CCCCCC;font-weight: lighter;} /* ie */
				.sgpb-subs-form-58763 .js-subs-text-inputs:-moz-placeholder {color:#CCCCCC;font-weight: lighter;}
			</style>
		</div>
							</div>
						  </div><script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.0' id='anti-spam-script-js'></script>
<script type='text/javascript' id='smw-plugin-main-js-extra'>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</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/premium-stock-market-widgets/assets/js/dist/app.js?ver=2.1.1' id='smw-plugin-main-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.5.3' id='wpsm_tabs_r_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.1' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/slick/js/slick.min.js?ver=5.5.3' id='slick-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.5.3' id='sidr-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/slider-pro/js/jquery.sliderPro.min.js?ver=5.5.3' id='sliderpro-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.3' id='matchheight-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/marquee/jquery.marquee.js?ver=5.5.3' id='marquee-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.3' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/script.js?ver=5.5.3' id='covernews-script-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/themes/covernews-pro/assets/fixed-header-script.js?ver=5.5.3' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://resourceworld.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://resourceworld.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://resourceworld.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7' id='newsletter-subscription-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/resourceworld.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.8.12' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://resourceworld.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
